平素より大変お世話になっております。RSUPPORTでございます。
昨日(11月1日)行いましたRemoteViewパッチ作業以後、
一部のお客様より以下の連絡を頂きました。
---------------------------------------------------------------------------------------
【事象】
・rview.comサイトに接続すると"お探しのページが見つかりませんでした。"と表示される。
【原因】
・ブラウザのキャッシュに古いページ情報が残っている。
【改善方法】
・ブラウザのキャッシュを削除し、ブラウザを再起動する。
(ブラウザのキャッシュを削除する方法:https://help.rview.com/hc/ja/articles/360047955653)
---------------------------------------------------------------------------------------
上記の改善方法で改善されない場合、ヘルプデスクまでご連絡くださいますようお願い申し上げます。
お客様にご不便・ご迷惑をおかけしたことを、心より深くお詫び申し上げます。
(掲載日:2021.11.02)