「[警告]アップデートできませんでした。・・・」 というメッセージが表示されます。

RemoteViewサービスを利用するために必要なモジュールが正常にダウンロード出来ていない場合表示されるメッセージです。

(主にInternet Explorer10・11で発生)
Internet Explorer側の基本セキュリティ設定が高く設定され、
モジュールをダウンロードするためのサーバに接続できない場合があります。

【解決方法】
Internet Explorerからツール> インターネットオプション > セキュリティ > 信頼済みサイトに以下を追加してください。
*.rview.com

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています