【お知らせ】RemoteView iOS アプリのバージョンアップにつきまして

現在、RemoteView6.0サービス向けのiOSアプリの審査に遅延が発生しています。
(2015年12月1日18時現在)

既存iOSアプリ(Ver.3.3.3)を利用している場合、RemoteView6.0の利用には問題ありませんが、
RemoteView6.0サービスで追加される「3階層グループ」がご利用いただけません。

3階層グループは最新バージョン(ver.6.0.1.35)のiOSアプリを導入した後でご利用ください。

 

(登録日:2015/12/01)

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています